<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Anniversaire des Gilets jaunes ce week-end et grande mobilisation attendue le 5 décembre : la Macronie ne doit pas considérer les policiers comme du bétail à envoyer à l&rsquo;abattoir ! | Syndicat France Police &#8211; Policiers en colère</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://france-police.org/xmlrpc.php">


<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//francepolice.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Syndicat France Police - Policiers en colère &raquo; Flux" href="https://france-police.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Syndicat France Police - Policiers en colère &raquo; Flux des commentaires" href="https://france-police.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Syndicat France Police - Policiers en colère &raquo; Anniversaire des Gilets jaunes ce week-end et grande mobilisation attendue le 5 décembre : la Macronie ne doit pas considérer les policiers comme du bétail à envoyer à l&rsquo;abattoir ! Flux des commentaires" href="https://france-police.org/2019/11/15/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3-RC5-46726"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdFuwyAMRX9o4KBsrfow7VsC8VJaExA2qvL3oyR9abdoL0jX3GObC9yScnEWnAVCUYnK5GeGW3IxKA6ecHlS2jG/we8Y+SsyXFDS4K6qqRf7wzuVKi3mqd5khIM+6Q5s8TSCpdhwm4e8AMtC+I82jXosu4l91sXNZrQ5aAOjZ1mHs17Jts+f/HchUuwFFY5e/DxtQUCnzTukyML1FSzrNmv75+penPdgaj2kQe6OUKcMSBiqbQ/bErApI7OqZ/AlKDlXsH3HV/g0H8f+2J9M311+AAeJvxI=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191101125748' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wilson-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=5.3-RC5-46726' media='all' />
<link rel='stylesheet' id='wilson-latos-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3-RC5-46726' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyNjtEKwjAMRX/IGsdk6IP4LVvNalzalKWl+vdWfBkMh2/3kns4gRKNlZAwJEh39KgQ8wCFWCWAphfj3qruYLHz2UTOjoKCw4Az1cOPuGLXDgr26zElWvFbtkI3h0lh7C0OIpNhmmp4/vOnGBbbJ6rGZTEj9zRvoTMOLK5GB3W1qB/o6i/N8XzqDk3Xto838lt9Lg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kjYUZBhfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnJfTEs/zFO87xWJJtA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://francepolice.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Communiqué de presse commun du collectif des Gilets jaunes Decla Ta Manif et du Syndicat France Police – Policiers en colère lu ce jour en conférence de presse à&nbsp;Paris' href='https://france-police.org/2019/11/13/communique-de-presse-commun-du-collectif-des-gilets-jaunes-decla-ta-manif-et-du-syndicat-france-police-policiers-en-colere-lu-ce-jour-en-conference-de-presse-a-paris/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://france-police.org/2019/11/15/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir/" />
<link rel='shortlink' href='https://wp.me/p7V30P-18T' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffrance-police.org%2F2019%2F11%2F15%2Fanniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffrance-police.org%2F2019%2F11%2F15%2Fanniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Anniversaire des Gilets jaunes ce week-end et grande mobilisation attendue le 5 décembre : la Macronie ne doit pas considérer les policiers comme du bétail à envoyer à l&rsquo;abattoir !" />
<meta property="og:url" content="https://france-police.org/2019/11/15/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir/" />
<meta property="og:description" content="Ce week-end à Paris, les seules manifestations déclarées sont celles organisées par le collectif Gilets Jaunes DECLA TA MANIF, l&rsquo;une samedi, l&rsquo;autre dimanche. Le Syndicat France Police …" />
<meta property="article:published_time" content="2019-11-15T11:57:55+00:00" />
<meta property="article:modified_time" content="2019-11-15T12:19:39+00:00" />
<meta property="og:site_name" content="Syndicat France Police - Policiers en colère" />
<meta property="og:image" content="https://francepolice.files.wordpress.com/2019/11/gilets-jaunes-et-policiers.png" />
<meta property="og:image:width" content="849" />
<meta property="og:image:height" content="1077" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Anniversaire des Gilets jaunes ce week-end et grande mobilisation attendue le 5 décembre : la Macronie ne doit pas considérer les policiers comme du bétail à envoyer à l&rsquo;abattoir !" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://france-police.org/osd.xml" title="Syndicat France Police - Policiers en colère" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Syndicat France Police - Policiers en colère" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Syndicat de police. Ministère de l&#039;Intérieur. Cinquième puissance syndicale du ministère de l&#039;Intérieur et première force d&#039;opposition de la police nationale ! Syndicat 100% indépendant, autonome, corporatiste, apolitique et patriote ! 9954 voix obtenues aux élections professionnelles et 3 élus en comité technique !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://france-police.org/feed/;icon-uri=https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ce week-end à Paris, les seules manifestations déclarées sont celles organisées par le collectif Gilets Jaunes DECLA TA MANIF, l&#039;une samedi, l&#039;autre dimanche. Le Syndicat France Police policiers en colère a signé un communiqué de presse commun cette semaine avec ce collectif de Gilets jaunes totalement pacifiste et légaliste animé par Sophie Tissier pour notamment&hellip;" />
<link rel="amphtml" href="https://france-police.org/2019/11/15/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir/amp/"><link rel="icon" href="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=32" sizes="32x32" />
<link rel="icon" href="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=180" />
<meta name="msapplication-TileImage" content="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=200" />
</head>

<body class="post-template-default single single-post postid-4395 single-format-standard customizer-styles-applied individual-blog has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="https://france-police.org/" class="site-logo-link" rel="home" itemprop="url"><img width="200" height="200" src="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=200" class="site-logo attachment-wilson-site-logo" alt="" data-size="wilson-site-logo" itemprop="logo" srcset="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png 200w, https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=150 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="1880" data-permalink="https://france-police.org/cropped-fp-266x200/" data-orig-file="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png" data-orig-size="200,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-fp-266&#215;200" data-image-description="" data-medium-file="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=200" data-large-file="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=200" /></a>						<h1 class="site-title"><a href="https://france-police.org/" rel="home">Syndicat France Police &#8211; Policiers en colère</a></h1>
			<h2 class="site-description">Syndicat de police. Ministère de l&#039;Intérieur. Cinquième puissance syndicale du ministère de l&#039;Intérieur et première force d&#039;opposition de la police nationale ! Syndicat 100% indépendant, autonome, corporatiste, apolitique et patriote ! 9954 voix obtenues aux élections professionnelles et 3 élus en comité technique !</h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<h1><span class="screen-reader-text">Menu principal</span></h1>
			<button class="menu-toggle"><span class="genericon genericon-menu"></span><span class="screen-reader-text">Menu</span></button>

			<div class="menu"><ul>
<li ><a href="https://france-police.org/">Accueil</a></li><li class="page_item page-item-2640"><a href="https://france-police.org/actualite-syndicale/">Actualités syndicales</a></li>
<li class="page_item page-item-519"><a href="https://france-police.org/adhesion-et-don-par-carte-bancaire-en-ligne/">Adhésion et don par carte bancaire en&nbsp;ligne</a></li>
<li class="page_item page-item-743"><a href="https://france-police.org/agenda/">Agenda</a></li>
<li class="page_item page-item-55"><a href="https://france-police.org/contact/">Contact</a></li>
<li class="page_item page-item-363"><a href="https://france-police.org/hommage-aux-harkis/">Hommage aux Harkis</a></li>
<li class="page_item page-item-3381"><a href="https://france-police.org/individus-recherches/">Individus recherchés</a></li>
<li class="page_item page-item-4314"><a href="https://france-police.org/informations-diverses/">Informations diverses</a></li>
<li class="page_item page-item-343"><a href="https://france-police.org/notre-equipe/">Notre équipe</a></li>
<li class="page_item page-item-381"><a href="https://france-police.org/notre-projet/">Notre projet</a></li>
<li class="page_item page-item-2344"><a href="https://france-police.org/paritarisme/">Paritarisme</a></li>
<li class="page_item page-item-2878"><a href="https://france-police.org/retraite/">Retraite</a></li>
<li class="page_item page-item-2663"><a href="https://france-police.org/salaires/">Salaires</a></li>
</ul></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-4395" class="post-4395 post type-post status-publish format-standard hentry category-non-classe">
	<header class="entry-header">
					<h1 class="entry-title">Anniversaire des Gilets jaunes ce week-end et grande mobilisation attendue le 5 décembre : la Macronie ne doit pas considérer les policiers comme du bétail à envoyer à l&rsquo;abattoir !</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://france-police.org/2019/11/15/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir/" rel="bookmark"><time class="entry-date published" datetime="2019-11-15T12:57:55+01:00">15 novembre 2019</time><time class="updated" datetime="2019-11-15T13:19:39+01:00">15 novembre 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://france-police.org/author/francepolice/">Syndicat France Police - Policiers en colère</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="4397" data-permalink="https://france-police.org/2019/11/15/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir/gilets-jaunes-et-policiers/" data-orig-file="https://francepolice.files.wordpress.com/2019/11/gilets-jaunes-et-policiers.png" data-orig-size="849,1077" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gilets jaunes et policiers" data-image-description="" data-medium-file="https://francepolice.files.wordpress.com/2019/11/gilets-jaunes-et-policiers.png?w=236" data-large-file="https://francepolice.files.wordpress.com/2019/11/gilets-jaunes-et-policiers.png?w=788" class="alignnone size-full wp-image-4397" src="https://francepolice.files.wordpress.com/2019/11/gilets-jaunes-et-policiers.png?w=788" alt="gilets jaunes et policiers" srcset="https://francepolice.files.wordpress.com/2019/11/gilets-jaunes-et-policiers.png?w=788 788w, https://francepolice.files.wordpress.com/2019/11/gilets-jaunes-et-policiers.png?w=118 118w, https://francepolice.files.wordpress.com/2019/11/gilets-jaunes-et-policiers.png?w=236 236w, https://francepolice.files.wordpress.com/2019/11/gilets-jaunes-et-policiers.png?w=768 768w, https://francepolice.files.wordpress.com/2019/11/gilets-jaunes-et-policiers.png 849w" sizes="(max-width: 788px) 100vw, 788px"   /></p>
<p>Ce week-end à Paris, les seules manifestations déclarées sont celles organisées par le collectif <a class="profileLink" href="https://www.facebook.com/GiletsJaunesdeclatamanif/?__tn__=K-R&amp;eid=ARCaPLhAfDKcSckPLjHeSoJo4r1udDk25N3Bv1jk6adXnRORBflfdQTdGZlTB5HXYdAjqAXUlX70xpOO&amp;fref=mentions&amp;__xts__%5B0%5D=68.ARAk95_VmcRfYIAFwUDvnkohK9E-mNwR94LTsGkfQlB5XM98OCIYuSGYCqHCTn56l3BrpdpQhZvZtdhMwn4HFtD6lnqS0kesNxqWV6ocsIlCAgJ2eN_k6nRh0NFP6mm4xSGxsVD_wkPT3FWr5YwUuxzLYLownmeSWL7BnD_chdUqOM4pDjidFLIRuY9SbwV9kHtnFGnRyTVIhWalTgKdzxcBZuS5bsHYK2z8CmmNH7B5YcruiRKaGWA1x5OUdWt30Zh-EctiWlZuctNKJt2qft7v0F-8NjtZVyy2JshaeJKAM7nrKp_TIiyUVuoJUJKq9IXHqJke7sIik7P5A8WBjYRTPA">Gilets Jaunes DECLA TA MANIF</a>, l&rsquo;une samedi, l&rsquo;autre dimanche.</p>
<p>Le <a class="profileLink" href="https://www.facebook.com/SyndicatFrancePolice/?__tn__=K-R&amp;eid=ARBDxrjhS9vmDOgMa55HHtHW1hjFnzeLGVwzm9snO8vmHghmtDDTqdrHCa0w5d8i-s5yU83ufrCESd9i&amp;fref=mentions&amp;__xts__%5B0%5D=68.ARAk95_VmcRfYIAFwUDvnkohK9E-mNwR94LTsGkfQlB5XM98OCIYuSGYCqHCTn56l3BrpdpQhZvZtdhMwn4HFtD6lnqS0kesNxqWV6ocsIlCAgJ2eN_k6nRh0NFP6mm4xSGxsVD_wkPT3FWr5YwUuxzLYLownmeSWL7BnD_chdUqOM4pDjidFLIRuY9SbwV9kHtnFGnRyTVIhWalTgKdzxcBZuS5bsHYK2z8CmmNH7B5YcruiRKaGWA1x5OUdWt30Zh-EctiWlZuctNKJt2qft7v0F-8NjtZVyy2JshaeJKAM7nrKp_TIiyUVuoJUJKq9IXHqJke7sIik7P5A8WBjYRTPA">Syndicat France Police policiers en colère</a> a signé un communiqué de presse commun cette semaine avec ce collectif de Gilets jaunes totale<span class="text_exposed_show">ment pacifiste et légaliste animé par Sophie Tissier pour notamment condamner les violences commises contre les Forces de l&rsquo;ordre et rappeler que les Gilets Jaunes ne sont pas tous des casseurs.</span></p>
<div class="text_exposed_show">
<p>Le <a class="profileLink" href="https://www.facebook.com/SyndicatFrancePolice/?__tn__=K-R&amp;eid=ARBiaOzCPE6XfgwO6eD4zXdWpBVraqbN3STadHmW5SIxVtm6R4HQNUGeaozeFYc6ieHM98cPRtYWX_A0&amp;fref=mentions&amp;__xts__%5B0%5D=68.ARAk95_VmcRfYIAFwUDvnkohK9E-mNwR94LTsGkfQlB5XM98OCIYuSGYCqHCTn56l3BrpdpQhZvZtdhMwn4HFtD6lnqS0kesNxqWV6ocsIlCAgJ2eN_k6nRh0NFP6mm4xSGxsVD_wkPT3FWr5YwUuxzLYLownmeSWL7BnD_chdUqOM4pDjidFLIRuY9SbwV9kHtnFGnRyTVIhWalTgKdzxcBZuS5bsHYK2z8CmmNH7B5YcruiRKaGWA1x5OUdWt30Zh-EctiWlZuctNKJt2qft7v0F-8NjtZVyy2JshaeJKAM7nrKp_TIiyUVuoJUJKq9IXHqJke7sIik7P5A8WBjYRTPA">Syndicat France Police policiers en colère</a> n&rsquo;a pas la mémoire courte et n&rsquo;oublie pas les nombreux moments où les policiers et les gendarmes ont fraternisé avec les Gilets Jaunes sur les ronds-points avant l&rsquo;infiltration de ce mouvement par des casseurs qui, par leurs actions violentes, ont tenté de décrédibiliser cette contestation populaire.</p>
<p>Depuis un an, globalement, les fameuses doctrines du maintien de l&rsquo;ordre ont été un fiasco ; les chiffres des blessés et des mutilés, tant du côté des Forces de l&rsquo;ordre que des manifestants, parlent d&rsquo;eux-mêmes.</p>
<p>Nos collègues servent à la fois de chair à canon sur le terrain mais aussi de fusibles juridiques lorsque les choses tournent mal. On en a l&rsquo;exemple avec les deux collègues CRS renvoyés en correctionnelle pour des fautes individuelles (un jet de pavé et une gifle).</p>
<p>A nouveau, dans les semaines à venir, le gouvernement va engager sur des opérations de maintien de l&rsquo;ordre la quasi totalité des effectifs de police alors que la plupart de nos collègues ne sont absolument pas formés à faire du maintien de l&rsquo;ordre.</p>
<p>Tous les congés de nos collègues ont été sucrés avec la bénédiction des syndicats de police majoritaires qui vont pouvoir utiliser les maintiens de l&rsquo;ordre pour venir faire leur promo sur le plateau de BFM WC pendant que les collègues vont s&rsquo;en prendre plein la gueule sur le terrain..</p>
<p>Le gouvernement n&rsquo;a pas consenti à revoir sa politique malgré une année de crise des Gilets jaunes. Bilan ? Nos collègues vont à nouveau être envoyés au feu face à des individus davantage radicalisés.</p>
<p>Nous mettons en garde l&rsquo;Exécutif sur les conséquences sécuritaires graves pouvant découler du bras de fer auquel se livre le gouvernement avec une grande partie du peuple, exposant ainsi l&rsquo;intégrité physique et la vie des Forces de l&rsquo;ordre sur le terrain.</p>
<p>Après le macabre décompte du nombre de suicides dans nos rangs, les policiers ne sont pas prêts à ouvrir un nouveau compteur pour totaliser nos morts en maintien de l&rsquo;ordre. C&rsquo;est dit.<img data-attachment-id="4398" data-permalink="https://france-police.org/2019/11/15/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir/manifestation-declaree-gilets-jaunes-16-et-17-novembre-2019/" data-orig-file="https://francepolice.files.wordpress.com/2019/11/manifestation-dc3a9clarc3a9e-gilets-jaunes-16-et-17-novembre-2019.jpg" data-orig-size="668,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manifestation déclarée gilets jaunes 16 et 17 novembre 2019" data-image-description="" data-medium-file="https://francepolice.files.wordpress.com/2019/11/manifestation-dc3a9clarc3a9e-gilets-jaunes-16-et-17-novembre-2019.jpg?w=209" data-large-file="https://francepolice.files.wordpress.com/2019/11/manifestation-dc3a9clarc3a9e-gilets-jaunes-16-et-17-novembre-2019.jpg?w=668" class="alignnone size-full wp-image-4398" src="https://francepolice.files.wordpress.com/2019/11/manifestation-dc3a9clarc3a9e-gilets-jaunes-16-et-17-novembre-2019.jpg?w=788" alt="manifestation déclarée gilets jaunes 16 et 17 novembre 2019" srcset="https://francepolice.files.wordpress.com/2019/11/manifestation-dc3a9clarc3a9e-gilets-jaunes-16-et-17-novembre-2019.jpg 668w, https://francepolice.files.wordpress.com/2019/11/manifestation-dc3a9clarc3a9e-gilets-jaunes-16-et-17-novembre-2019.jpg?w=104 104w, https://francepolice.files.wordpress.com/2019/11/manifestation-dc3a9clarc3a9e-gilets-jaunes-16-et-17-novembre-2019.jpg?w=209 209w" sizes="(max-width: 668px) 100vw, 668px"   /><img data-attachment-id="4399" data-permalink="https://france-police.org/2019/11/15/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir/manifestation-gilets-jaunes-paris-16-et-17-novembre-2019/" data-orig-file="https://francepolice.files.wordpress.com/2019/11/manifestation-gilets-jaunes-paris-16-et-17-novembre-2019.jpg" data-orig-size="1136,1600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manifestation gilets jaunes paris 16 et 17 novembre 2019" data-image-description="" data-medium-file="https://francepolice.files.wordpress.com/2019/11/manifestation-gilets-jaunes-paris-16-et-17-novembre-2019.jpg?w=213" data-large-file="https://francepolice.files.wordpress.com/2019/11/manifestation-gilets-jaunes-paris-16-et-17-novembre-2019.jpg?w=727" class="alignnone size-full wp-image-4399" src="https://francepolice.files.wordpress.com/2019/11/manifestation-gilets-jaunes-paris-16-et-17-novembre-2019.jpg?w=788" alt="manifestation gilets jaunes paris 16 et 17 novembre 2019" srcset="https://francepolice.files.wordpress.com/2019/11/manifestation-gilets-jaunes-paris-16-et-17-novembre-2019.jpg?w=788 788w, https://francepolice.files.wordpress.com/2019/11/manifestation-gilets-jaunes-paris-16-et-17-novembre-2019.jpg?w=107 107w, https://francepolice.files.wordpress.com/2019/11/manifestation-gilets-jaunes-paris-16-et-17-novembre-2019.jpg?w=213 213w, https://francepolice.files.wordpress.com/2019/11/manifestation-gilets-jaunes-paris-16-et-17-novembre-2019.jpg?w=768 768w, https://francepolice.files.wordpress.com/2019/11/manifestation-gilets-jaunes-paris-16-et-17-novembre-2019.jpg?w=727 727w, https://francepolice.files.wordpress.com/2019/11/manifestation-gilets-jaunes-paris-16-et-17-novembre-2019.jpg 1136w" sizes="(max-width: 788px) 100vw, 788px"   /></p>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4395" class="share-twitter sd-button share-icon" href="https://france-police.org/2019/11/15/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4395" class="share-facebook sd-button share-icon" href="https://france-police.org/2019/11/15/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117030631-4395-5dcf44cb5ca7c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=117030631&amp;post_id=4395&amp;origin=francepolice.wordpress.com&amp;obj_id=117030631-4395-5dcf44cb5ca7c&amp;domain=france-police.org' data-name='like-post-frame-117030631-4395-5dcf44cb5ca7c'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation des articles</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://france-police.org/2019/11/13/communique-de-presse-commun-du-collectif-des-gilets-jaunes-decla-ta-manif-et-du-syndicat-france-police-policiers-en-colere-lu-ce-jour-en-conference-de-presse-a-paris/" rel="prev"><span class="meta-nav">&larr;</span> Communiqué de presse commun du collectif des Gilets jaunes Decla Ta Manif et du Syndicat France Police – Policiers en colère lu ce jour en conférence de presse à&nbsp;Paris</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		
					<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">S&#039;abonner par e-mail au blog</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Entrez votre adresse mail pour suivre ce blog et être notifié(e) par email des nouvelles publications.</p>
<p>Rejoignez 1&nbsp;132 autres abonnés</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Entrez votre adresse e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="117030631"/>
                    <input type="hidden" name="source" value="https://france-police.org/2019/11/15/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="ceb45a6870" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://france-police.org" data-blog="https://france-police.org" data-lang="fr" >Follow Syndicat France Police &#8211; Policiers en colère on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://france-police.org/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li></ul>
</aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h1 class="widget-title">Statistiques du blog</h1>		<ul>
			<li>1&nbsp;805&nbsp;939 hits</li>
		</ul>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://fr-fr.facebook.com/SyndicatFrancePolice/">France Police sur Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://fr-fr.facebook.com/SyndicatFrancePolice/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://fr-fr.facebook.com/SyndicatFrancePolice/"><a href="https://fr-fr.facebook.com/SyndicatFrancePolice/">France Police sur Facebook</a></blockquote></div>
		</div>
		</aside>			</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201946y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="117030631" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://france-police.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Syndicat France Police - Policiers en colère" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="24ddaf0671" /><input type="hidden" name="_wp_http_referer" value="/2019/11/15/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/france-police.org\/2019\/11\/15\/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir\/":4395};
	</script>
				<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script>
var actionbardata = {"siteID":"117030631","siteName":"Syndicat France Police - Policiers en col\u00e8re","siteURL":"https:\/\/france-police.org","icon":"<img alt='' src='https:\/\/francepolice.files.wordpress.com\/2018\/10\/cropped-fp-266x200.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/wilson","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffrance-police.org%2F2019%2F11%2F15%2Fanniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir%2F&signup_flow=account&domain=france-police.org","themeURL":"https:\/\/wordpress.com\/theme\/wilson\/","xhrURL":"https:\/\/france-police.org\/wp-admin\/admin-ajax.php","nonce":"520cb89381","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ceb45a6870\" \/>","referer":"https:\/\/france-police.org\/2019\/11\/15\/anniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir\/","canFollow":"1","feedID":"53813874","statusMessage":"","customizeLink":"https:\/\/francepolice.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffrancepolice.wordpress.com%2F2019%2F11%2F15%2Fanniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir%2F","postID":"4395","shortlink":"https:\/\/wp.me\/p7V30P-18T","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/france-police.org\/4395","statsLink":"https:\/\/wordpress.com\/stats\/post\/4395\/france-police.org","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Wilson","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;132 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffrance-police.org%2F2019%2F11%2F15%2Fanniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir%2F&signup_flow=account&domain=france-police.org\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/france-police.org\/wp-admin\/admin-ajax.php","nonce":"73b595d226","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/francepolice.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffrance-police.org%2F2019%2F11%2F15%2Fanniversaire-des-gilets-jaunes-ce-week-end-et-grande-mobilisation-attendue-le-5-decembre-la-macronie-ne-doit-pas-considerer-les-policiers-comme-du-betail-a-envoyer-a-labattoir%2F","blog_id":"117030631","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=117030631&v=wpcom&tz=1&user_id=0&subd=francepolice","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkt1uwyAMhV9olHbTlKtpjzLx46ROwDAMyfb2I2tTZW0VrVeGw/nMkUFOUZhAGSjLnqWFEQ3Er13PT3J15IuIrnRILB0OwPKzQIGjIusgbZhN8L5K4gT1M60lTxjhEeiPcA0uVFfqVkPqhHbBDFw9lVs25wLj3MeEQtmGia575SP4emUsWk7oONB8O6kRO5Ux/M/OA8aalAbRBlNYtHgzzVsOyUg2CWMWv7E3ptNDjsoM8mNmWmVAhzAI8BrsBqWsRxJaJekVZ0h1JcIIKaGtSS7agx1yqkluXmQNmXluM3RZLe4a3xV7emCOSPf0vn6z9H0uu7Xr3rdRKRQGt0xILMIGEwNn0TqFSfJRJaRuqRV692+H1+bQNPvnl33/A7FFMMo='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'117030631','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'117030631','v':'wpcom','tz':'1','user_id':'0','post':'4395','subd':'francepolice'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1c/NU5UUkFRbUddbVlMWlV8fF1DZlNiN0RYWVJiSi8lY0drTmxBS3ZxNnpQYUJ0ek81NzZbWi8rSVpQWjJrU1V2RjRkUV9Dam80d1lhVXRrMmUyanQuYzdGZzZ4XTdGPy1+R11SSj9wQS90bm5oX0lHP2VEbUFNPWUyVz0mW18zfi1sakJONllraXVaQUs9b0Vyc3o3TlNOY0ExKzRyQTVlT1RqM2E5M01KTDhLLklQMn5wRUp+WE9HXzI4b2I5dzd3MS9uMWpuckllbUtBWFsyN04uS2l1YmRMQWstZlpGdmQuV2Nzcj9PUXZ0Sm5MRVEmX1VJJXFwdkQtajVpVzU2cmdIcjc='}]);
_stq.push([ 'clickTrackerInit', '117030631', '4395' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
