<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Trahison ! Champions du monde ! Les syndicats de police sont les premiers à se coucher devant le gouvernement sans aucune garantie sur le dossier des retraites ! | Syndicat France Police &#8211; Policiers en colère</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://france-police.org/xmlrpc.php">


<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//francepolice.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Syndicat France Police - Policiers en colère &raquo; Flux" href="https://france-police.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Syndicat France Police - Policiers en colère &raquo; Flux des commentaires" href="https://france-police.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Syndicat France Police - Policiers en colère &raquo; Trahison ! Champions du monde ! Les syndicats de police sont les premiers à se coucher devant le gouvernement sans aucune garantie sur le dossier des retraites&nbsp;! Flux des commentaires" href="https://france-police.org/2019/12/12/trahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.1-RC2-46890"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydUdFuwyAM/KGBw6Q1eZn2LYG4Ka0JCEOj/P0ISaWp26JpL0h33NlnG+YgjJ8STglcFoHyaCeGORjvBDtLuDwhaZhf4Gcb2RsyXDGF3txERd/kD+2YC9QYx/ITEVqpZAM6WxpAk692Hfu4AKeF8A9lqusRdgfH3nMmEmwTChxsstO4DwKNVO2aohCeE2/VYLCc4G5x/rWg8XtfJVVXxqmOjZJblDrgPwNtWajU/BromT26z7rpwrvQp1XhSpceCV2RHdn2leoQkVmU19nsRLoUY73vh3tXb+2p6bru9Hr9BG3p3PE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191125210840' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wilson-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=5.3.1-RC2-46890' media='all' />
<link rel='stylesheet' id='wilson-latos-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.1-RC2-46890' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyNjtEKwjAMRX/IGsdk6IP4LVvNalzalKWl+vdWfBkMh2/3kns4gRKNlZAwJEh39KgQ8wCFWCWAphfj3qruYLHz2UTOjoKCw4Az1cOPuGLXDgr26zElWvFbtkI3h0lh7C0OIpNhmmp4/vOnGBbbJ6rGZTEj9zRvoTMOLK5GB3W1qB/o6i/N8XzqDk3Xto838lt9Lg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJx9jtsOgjAMhl/I0ZEgXBmfpcwxqmUjtIvx7Z0JRAyJV23T7z/AczYuRfVRYcpm5hwoCqBTSrHH5btVTuQEO3xjh8xshNQbfyOlGFYXsFXdQeDUY/nri72AKCo56Bnj42C4y5+TqBkYaQEZcSmm2/ynkuSoZHEK6fc4iHT0U6kzNmu/D3CdLvW5a61t68be3zGpZ6E=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://francepolice.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fin des régimes spéciaux : rendez-nous l&rsquo;argent de nos sur-cotisations retraites&nbsp;!' href='https://france-police.org/2019/12/11/fin-des-regimes-speciaux-rendez-nous-largent-de-nos-sur-cotisations-retraites/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://france-police.org/2019/12/12/trahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites/" />
<link rel='shortlink' href='https://wp.me/p7V30P-1bO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffrance-police.org%2F2019%2F12%2F12%2Ftrahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffrance-police.org%2F2019%2F12%2F12%2Ftrahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trahison ! Champions du monde ! Les syndicats de police sont les premiers à se coucher devant le gouvernement sans aucune garantie sur le dossier des retraites !" />
<meta property="og:url" content="https://france-police.org/2019/12/12/trahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites/" />
<meta property="og:description" content="Au nom de l&rsquo;intersyndicale, Yves Lefebvre, secrétaire général du syndicat Unité SGP Police Force Ouvrière, vient d&rsquo;annoncer que le mouvement social dans la police nationale était suspen…" />
<meta property="article:published_time" content="2019-12-12T18:19:42+00:00" />
<meta property="article:modified_time" content="2019-12-12T18:59:28+00:00" />
<meta property="og:site_name" content="Syndicat France Police - Policiers en colère" />
<meta property="og:image" content="https://francepolice.files.wordpress.com/2019/12/syndicats-de-police-castaner-retraites.png" />
<meta property="og:image:width" content="661" />
<meta property="og:image:height" content="478" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Trahison ! Champions du monde ! Les syndicats de police sont les premiers à se coucher devant le gouvernement sans aucune garantie sur le dossier des retraites&nbsp;!" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://france-police.org/osd.xml" title="Syndicat France Police - Policiers en colère" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Syndicat France Police - Policiers en colère" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Syndicat de police. Ministère de l&#039;Intérieur. Cinquième puissance syndicale du ministère de l&#039;Intérieur et première force d&#039;opposition de la police nationale ! Syndicat 100% indépendant, autonome, corporatiste, apolitique et patriote ! 9954 voix obtenues aux élections professionnelles et 3 élus en comité technique !" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://france-police.org/feed/;icon-uri=https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Au nom de l&#039;intersyndicale, Yves Lefebvre, secrétaire général du syndicat Unité SGP Police Force Ouvrière, vient d&#039;annoncer que le mouvement social dans la police nationale était suspendu ! Jusqu&#039;aux dernières nouvelles, le syndicat France Police - Policiers en colère faisait partie de l&#039;intersyndicale.. Sauf que les syndicats de police macronistes ne nous ont pas demandé&hellip;" />
<link rel="amphtml" href="https://france-police.org/2019/12/12/trahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites/amp/"><link rel="icon" href="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=32" sizes="32x32" />
<link rel="icon" href="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=180" />
<meta name="msapplication-TileImage" content="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=200" />
</head>

<body class="post-template-default single single-post postid-4576 single-format-standard customizer-styles-applied individual-blog has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="https://france-police.org/" class="site-logo-link" rel="home" itemprop="url"><img width="200" height="200" src="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=200" class="site-logo attachment-wilson-site-logo" alt="" data-size="wilson-site-logo" itemprop="logo" srcset="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png 200w, https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=150 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="1880" data-permalink="https://france-police.org/cropped-fp-266x200/" data-orig-file="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png" data-orig-size="200,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-fp-266&#215;200" data-image-description="" data-medium-file="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=200" data-large-file="https://francepolice.files.wordpress.com/2018/10/cropped-fp-266x200.png?w=200" /></a>						<h1 class="site-title"><a href="https://france-police.org/" rel="home">Syndicat France Police &#8211; Policiers en colère</a></h1>
			<h2 class="site-description">Syndicat de police. Ministère de l&#039;Intérieur. Cinquième puissance syndicale du ministère de l&#039;Intérieur et première force d&#039;opposition de la police nationale ! Syndicat 100% indépendant, autonome, corporatiste, apolitique et patriote ! 9954 voix obtenues aux élections professionnelles et 3 élus en comité technique !</h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<h1><span class="screen-reader-text">Menu principal</span></h1>
			<button class="menu-toggle"><span class="genericon genericon-menu"></span><span class="screen-reader-text">Menu</span></button>

			<div class="menu"><ul>
<li ><a href="https://france-police.org/">Accueil</a></li><li class="page_item page-item-2640"><a href="https://france-police.org/actualite-syndicale/">Actualités syndicales</a></li>
<li class="page_item page-item-519"><a href="https://france-police.org/adhesion-et-don-par-carte-bancaire-en-ligne/">Adhésion et don par carte bancaire en&nbsp;ligne</a></li>
<li class="page_item page-item-743"><a href="https://france-police.org/agenda/">Agenda</a></li>
<li class="page_item page-item-55"><a href="https://france-police.org/contact/">Contact</a></li>
<li class="page_item page-item-363"><a href="https://france-police.org/hommage-aux-harkis/">Hommage aux Harkis</a></li>
<li class="page_item page-item-3381"><a href="https://france-police.org/individus-recherches/">Individus recherchés</a></li>
<li class="page_item page-item-4314"><a href="https://france-police.org/informations-diverses/">Informations diverses</a></li>
<li class="page_item page-item-343"><a href="https://france-police.org/notre-equipe/">Notre équipe</a></li>
<li class="page_item page-item-381"><a href="https://france-police.org/notre-projet/">Notre projet</a></li>
<li class="page_item page-item-2344"><a href="https://france-police.org/paritarisme/">Paritarisme</a></li>
<li class="page_item page-item-2878"><a href="https://france-police.org/retraite/">Retraite</a></li>
<li class="page_item page-item-2663"><a href="https://france-police.org/salaires/">Salaires</a></li>
</ul></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-4576" class="post-4576 post type-post status-publish format-standard hentry category-non-classe">
	<header class="entry-header">
					<h1 class="entry-title">Trahison ! Champions du monde ! Les syndicats de police sont les premiers à se coucher devant le gouvernement sans aucune garantie sur le dossier des retraites&nbsp;!</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://france-police.org/2019/12/12/trahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites/" rel="bookmark"><time class="entry-date published" datetime="2019-12-12T19:19:42+01:00">12 décembre 2019</time><time class="updated" datetime="2019-12-12T19:59:28+01:00">12 décembre 2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://france-police.org/author/francepolice/">Syndicat France Police - Policiers en colère</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="4578" data-permalink="https://france-police.org/2019/12/12/trahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites/syndicats-de-police-castaner-retraites/" data-orig-file="https://francepolice.files.wordpress.com/2019/12/syndicats-de-police-castaner-retraites.png" data-orig-size="661,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="syndicats de police castaner retraites" data-image-description="" data-medium-file="https://francepolice.files.wordpress.com/2019/12/syndicats-de-police-castaner-retraites.png?w=300" data-large-file="https://francepolice.files.wordpress.com/2019/12/syndicats-de-police-castaner-retraites.png?w=661" class="alignnone size-full wp-image-4578" src="https://francepolice.files.wordpress.com/2019/12/syndicats-de-police-castaner-retraites.png?w=788" alt="syndicats de police castaner retraites.png" srcset="https://francepolice.files.wordpress.com/2019/12/syndicats-de-police-castaner-retraites.png 661w, https://francepolice.files.wordpress.com/2019/12/syndicats-de-police-castaner-retraites.png?w=150 150w, https://francepolice.files.wordpress.com/2019/12/syndicats-de-police-castaner-retraites.png?w=300 300w" sizes="(max-width: 661px) 100vw, 661px"   /></p>
<p>Au nom de l&rsquo;intersyndicale, Yves Lefebvre, secrétaire général du syndicat Unité SGP Police Force Ouvrière, vient d&rsquo;annoncer que le mouvement social dans la police nationale était suspendu !</p>
<p>Jusqu&rsquo;aux dernières nouvelles, le syndicat France Police &#8211; Policiers en colère faisait partie de l&rsquo;intersyndicale.. Sauf que les<span class="text_exposed_show"> syndicats de police macronistes ne nous ont pas demandé notre avis et parlent en notre nom au titre d&rsquo;une intersyndicale de façade !</span></p>
<div class="text_exposed_show">
<p>Suite à cette annonce unilatérale, le syndicat France Police &#8211; Policiers en colère claque évidemment la porte de cette pseudo intersyndicale !</p>
<p>Nous appelons les collègues à cesser immédiatement le mouvement social comme le demandent Unité SGP Police FO, Alliance Police Nationale et l&rsquo;Unsa-Police.</p>
<p>Collègues ! Vous avez élu ces types pour vous défendre.. Vous avez les représentants que vous méritez !!! Même la confédération CFDT qui sert pourtant de courroie de transmission à la social-démocratie dans le monde du travail, n&rsquo;a pas encore reculé sur les retraites..</p>
<p>Collègues ! Ce qu&rsquo;on vous promet aujourd&rsquo;hui oralement sera détricoté demain et vous crèverez au travail ! Car ce que reprochent les politiciens aux policiers, c&rsquo;est de vivre plus vieux !</p>
<p>Les syndicats de police vous vendent une victoire sauf que le 2 octobre dernier nous étions 27.000 à défiler dans les rues pour toute une série de revendications et pas seulement pour nos retraites !</p>
<p>Cocus vous avez été hier en décembre 2018 avec le fameux protocole d&rsquo;accord.. Cocus vous êtes à nouveau aujourd&rsquo;hui avec les retraites. Cocus vous serez demain encore.. Et par qui ? toujours les mêmes !</p>
<p>Découpez vos cartes syndicales et jetez-les au feu ! ! ! De toutes façons, les CAP perdent leurs pouvoirs de mutations et d&rsquo;avancements ! ! ! Demain, vous n&rsquo;aurez plus besoin de payer un timbre syndical pour évoluer dans votre carrière ! ! ! C&rsquo;est l&rsquo;administration qui décidera seule pour votre grade ou votre mutation..</p>
<p>Nous verrons comment il est possible de poursuivre la lutte après cet énième coup de couteau dans le dos ! On vous tient au courant !</p>
<p>Force et honneur !</p>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4576" class="share-twitter sd-button share-icon" href="https://france-police.org/2019/12/12/trahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4576" class="share-facebook sd-button share-icon" href="https://france-police.org/2019/12/12/trahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117030631-4576-5df3382dbba55' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=117030631&amp;post_id=4576&amp;origin=francepolice.wordpress.com&amp;obj_id=117030631-4576-5df3382dbba55&amp;domain=france-police.org' data-name='like-post-frame-117030631-4576-5df3382dbba55'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigation des articles</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://france-police.org/2019/12/11/fin-des-regimes-speciaux-rendez-nous-largent-de-nos-sur-cotisations-retraites/" rel="prev"><span class="meta-nav">&larr;</span> Fin des régimes spéciaux : rendez-nous l&rsquo;argent de nos sur-cotisations retraites&nbsp;!</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		
					<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">S&#039;abonner par e-mail au blog</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Entrez votre adresse mail pour suivre ce blog et être notifié(e) par email des nouvelles publications.</p>
<p>Rejoignez 1&nbsp;146 autres abonnés</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Entrez votre adresse e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="117030631"/>
                    <input type="hidden" name="source" value="https://france-police.org/2019/12/12/trahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="99eb273c72" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://france-police.org" data-blog="https://france-police.org" data-lang="fr" >Follow Syndicat France Police &#8211; Policiers en colère on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://france-police.org/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li></ul>
</aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h1 class="widget-title">Statistiques du blog</h1>		<ul>
			<li>1&nbsp;842&nbsp;438 hits</li>
		</ul>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://fr-fr.facebook.com/SyndicatFrancePolice/">France Police sur Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://fr-fr.facebook.com/SyndicatFrancePolice/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://fr-fr.facebook.com/SyndicatFrancePolice/"><a href="https://fr-fr.facebook.com/SyndicatFrancePolice/">France Police sur Facebook</a></blockquote></div>
		</div>
		</aside>			</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201950y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="117030631" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://france-police.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Syndicat France Police - Policiers en colère" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6bfbebbc70" /><input type="hidden" name="_wp_http_referer" value="/2019/12/12/trahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/france-police.org\/2019\/12\/12\/trahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites\/":4576};
	</script>
				<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script>
var actionbardata = {"siteID":"117030631","siteName":"Syndicat France Police - Policiers en col\u00e8re","siteURL":"https:\/\/france-police.org","icon":"<img alt='' src='https:\/\/francepolice.files.wordpress.com\/2018\/10\/cropped-fp-266x200.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/wilson","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffrance-police.org%2F2019%2F12%2F12%2Ftrahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites%2F&signup_flow=account&domain=france-police.org","themeURL":"https:\/\/wordpress.com\/theme\/wilson\/","xhrURL":"https:\/\/france-police.org\/wp-admin\/admin-ajax.php","nonce":"2fb14afe20","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"99eb273c72\" \/>","referer":"https:\/\/france-police.org\/2019\/12\/12\/trahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites\/","canFollow":"1","feedID":"53813874","statusMessage":"","customizeLink":"https:\/\/francepolice.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffrancepolice.wordpress.com%2F2019%2F12%2F12%2Ftrahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites%2F","postID":"4576","shortlink":"https:\/\/wp.me\/p7V30P-1bO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/france-police.org\/4576","statsLink":"https:\/\/wordpress.com\/stats\/post\/4576\/france-police.org","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Wilson","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;146 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffrance-police.org%2F2019%2F12%2F12%2Ftrahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites%2F&signup_flow=account&domain=france-police.org\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/france-police.org\/wp-admin\/admin-ajax.php","nonce":"2a09b8162f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/francepolice.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffrance-police.org%2F2019%2F12%2F12%2Ftrahison-champions-du-monde-les-syndicats-de-police-sont-les-premiers-a-se-coucher-devant-le-gouvernement-sans-aucune-garantie-sur-le-dossier-des-retraites%2F","blog_id":"117030631","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=117030631&v=wpcom&tz=1&user_id=0&subd=francepolice","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUtFShDAM/CFLuRm9e3L8FKeUwAVKW5sWvL839eBEORl9arrJJjvJyskL7WwEG2VHsoYRNfj3oqMHuUoNSXiTWrQkDfZA8i1BgrOytYGwFKPVJtWczI2QohzB1i7klHfm0qAxxYD2Z++lcZOMEYQRBNQY0bbzSFkWh5OsjGPAUSTBoe7nCQjTjlbthoEhcdXcZfGVpAk9/If0DfhNfZv4W0For/KIa5i3fOYHxtxHu2Rj7abNJuIZBh7pUyUnNORsnm7ViK2K6P5WTj16Vmp70TidSDS4OeaWx5eTpAP6KD5l72yng+gVr/81cxqloXKuFzBUUO+wVM2HF5UKclAUIXAk3AghYPbLDftnhxhYyeYia5LOe8ukW3TPrOS/XLnGO3Z5uMxPsa66ZxsVXCIwy4bEAuxwsp9FYxQGSWcV2PPLy6SX4fnwdDqW5fHwWHYfrKdfzg=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'117030631','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'117030631','v':'wpcom','tz':'1','user_id':'0','post':'4576','subd':'francepolice'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1c/NU5UUkFRbUddbVlMWlV8fF1DZlNiN0RYWVJiSi8lY0drTmxBS3ZxNnpQYUJ0ek81NzZbWi8rSWI5LDN4dkk5dCVVKzFYdFRBOHBFS254OC54LnA1SlZqNTIybzlKSW1BZFNYSGRja3YuZzV4Ykd6SU85RGhWM2drYUxkPSY4JVFYWVpkZlBbTVBva1hBLUgwRHEtfDlkRmhDVCUsa0pwRjlwPW5RW11FLGYmSl8uJTRIZVBMX1B6ejNMQktvWytmbHZXS3VqNEdZL0M9fDJ4Qks1VStFP3klWz1EfnZhN3xZNWVWQXlhQitQLkVbalZYVUlkfnpjLW9ddGpTJnUrLEsmRkY='}]);
_stq.push([ 'clickTrackerInit', '117030631', '4576' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
